只为小站
首页
域名查询
文件下载
网盘下载
NEW
登录
国标级联G28181文档.rar
公安国标GB28181开发依赖文档大全,包含国标最新GB/T28181-2016版本文件,包含RFC相关的文档,包含SDP会话描述协议要求
2021-11-30 14:47:30
1.87MB
国标GB28181
RFC文档
RTP负载H264
SDP描述
1
RFC3261(SIP协议)文字版中英文版 RFC4566&RFC6550&RFC2327(SDP描述协议).zip
RFC3261(SIP协议)文字版中英文版 RFC4566&RFC6550&RFC2327(SDP描述协议) RFC2327 (sdp) 中文版.doc RFC2327 (sdp) 中文版.pdf RFC3261(SIP协议)英文版.chm RFC3261(SIP协议)中文版.pdf RFC4566(SDP)中文版.pdf
2021-06-17 16:17:27
8.24MB
SIP协议
SDP描述协议
RFC3261
RFC4566
1
个人信息
点我去登录
购买积分
下载历史
恢复订单
热门下载
狂神说全部笔记内容.zip
基于Matlab的PI/4 DQPSK的调制解调源代吗
PowerBI视觉对象共计271组,更新日期2021.01.20日.zip
Elsevier爱思唯尔的word模板.zip
Plex v7.12电视端app
elsevier 爱思唯尔 系列期刊的word模板,template,单栏,双栏
MTALAB NSGA2算法
RX560 bios合集(请务必注意显存品牌和大小以及是否需要6pin!)含刷新工具.zip
EBSD分析软件——Channel5下载安装教程
OLED显示温度和时间-STM32F103C8T6(完整程序工程+原理图+相关资料).zip
YOLOv5 人脸口罩图片数据集
RNN-LSTM卷积神经网络Matlab实现
中国地面气候资料日值数据集(V3.0)2014-2019.zip
基于STM32的FFT频谱分析+波形识别
现代操作系统原理与实现.pdf
最新下载
et99加密狗全套程序
notepad++汉化版
标准测试图像
NCB-PCI_Express_Base_6.0
mipi_C-PHY_specification_v2-1.pdf
VirtuoZo2014使用手册
flapping,UVLM,matlab code
东北大学_研究生_期末考试之分布式系统及应用
天融信安全隔离与信息交换系统-安装使用手册V3(Web界面).doc
SysemVue Examples (SystemVue 实例)
其他资源
第十一节 文件上传-绕过白名单验证(00截断绕过)-01
易飞ERP自动审核程序[源码]
log4net.dll ,C#日志记录工具
Matlab实现轨道不平顺随机样本生成与功率谱密度验证(含Kanai-Tajimi滤波、直接/间接谱估计、PPT与论文)
植物大战僵尸.sb3
节能、安防和汽车电子对微波传感器的需求在上升
iwebPDF插件,下载后解压
AlphaControls v10.03 D7~XE8
AlphaControls 8.32源码版 D7~XE7
claude Desktop安装包