只为小站
首页
域名查询
文件下载
网盘下载
NEW
登录
SIP协议讲座-Asterisk.ppt
讲座-Asterisk
2021-05-25 09:02:36
1.32MB
讲座-Asterisk
1
软交换网络体系结构和SIP协议.pdf
软交换网络体系结构和SIP协议
2021-05-25 09:02:31
226KB
软交换网络体系结构和SIP协议
1
软交换技术基础理论SIP协议.pdf
软交换技术基础理论
2021-05-25 09:02:30
821KB
软交换技术基础理论
1
java实现的sip协议
针对sip协议自己用java写出来的,希望对大家祈祷帮助
2021-05-18 13:33:03
14KB
sip协议
1
sip协议的java实现
关于sip协议的java实现,对于学习的学者肯定有帮助
2021-05-17 19:25:58
735KB
sip,java
1
基于SIP协议的Android端IP电话APP
该程序是基于SIP协议的Android端IP电话APP源代码,对开发Android电话应用的开发者有很大的帮助。
2021-05-13 09:58:36
5.52MB
SIP
Andriod
视频电话
1
IETF RFC3261 SIP协议中文版
看很多地方都是GB版的,发个IETF中文版的上来大家共享下,以供大家共同学习!
2021-05-09 14:11:58
1.11MB
RFC3261
SIP
中文版
IETF
1
SIP协议(中文版pdf)(强烈推荐!)
SIP协议中文版,非常不错!详细介绍了协议架构,消息格式,处理规则,状态机等。是学习SIP的最佳材料。
2021-05-03 19:54:54
833KB
sip
协议
中文版
1
SDP,RTP,SIP协议中文版
本压缩包含了SDP(RFC4566),RTP(RFC3550),SIP(RFC3261)共三个协议pdf中文版文档。英文版可参考http://www.ietf.org/网站。
2021-04-29 20:03:52
7.99MB
SDP
RTP
SIP
1
HG8245HG8240等12款最新固件SIP协议----ONT_V100R006C00SPC122_china_full_all.rar
SIP协议版本----适用于华为HG8245、HG8240、HG8247、HG8240R、HG8120R、HG8010、HG8110、HG8040、HG8242、HG8447、HG8247a、HG8242B
2021-04-14 16:01:39
14.64MB
华为
固件
个人信息
点我去登录
购买积分
下载历史
恢复订单
热门下载
狂神说全部笔记内容.zip
基于Matlab的PI/4 DQPSK的调制解调源代吗
PowerBI视觉对象共计271组,更新日期2021.01.20日.zip
Elsevier爱思唯尔的word模板.zip
Plex v7.12电视端app
elsevier 爱思唯尔 系列期刊的word模板,template,单栏,双栏
MTALAB NSGA2算法
RX560 bios合集(请务必注意显存品牌和大小以及是否需要6pin!)含刷新工具.zip
EBSD分析软件——Channel5下载安装教程
OLED显示温度和时间-STM32F103C8T6(完整程序工程+原理图+相关资料).zip
YOLOv5 人脸口罩图片数据集
RNN-LSTM卷积神经网络Matlab实现
中国地面气候资料日值数据集(V3.0)2014-2019.zip
基于STM32的FFT频谱分析+波形识别
现代操作系统原理与实现.pdf
最新下载
.exe转.msi工具软件
rk3288刷机工具
NCC2105数据字典离线网页版
OPC 1Z0-053 711题库和答案中文解析.zip
HP_LaserJet_M153_M154_Printer_series_20200612.zip
金算盘6f破解补丁
kb917021补丁
FMEA(第五版--培训)中文版.pdf
HDFView-3.1.0-win7vs14_64.zip
poi2000-2003
其他资源
Rust高性能计算:rayon并行迭代器优化指南.pdf
计算机网络技术(王协瑞版)全套.ppt
赛门铁克数字图书馆高可用性解决方案
赛门铁克关键系统防护解决方案
ESXI7.0U1c集成RTL8111RTL8125等网卡驱动镜像
海鸥算法Matlab代码
Android物联网RFID功能的开发
奥维8种新版自定义地图含Google地图资源
FastMM4991.zip
SEPATON携手Limunex提供大型机数据保护解决方案